Dotclear

Vous n'êtes pas identifié(e).

Annonce

#1 2013-11-27 10:16:40

janville
Membre
Inscription : 2013-11-27

Impossible de me connecter

Bonjour

Nous avons un blog ( une ancienne version) et aujourd'hui, je ne peux pas me connecter. Il m'est indiqué mauvais mot de passe ou identifiant, bien entendu, je n'ai rien changé. Ce blog existe depuis 2008
.
Avez vous une idée ?

Merci

L'adresse du blog : http://auxbouquinsdejanville.com/index.php?

Oops ;p  j'ai pu me connecter après plusieurs tentatives

Dernière modification par janville (2013-11-27 10:21:16)

Hors ligne

#2 2013-11-27 15:12:09

Kozlika
Modo dcTeam
Inscription : 2004-05-08
Site Web

Re : Impossible de me connecter

Bienvenue tout de même janville :)


La documentation : http://doc.dotclear.net/2.0/fulltoc
Le module de recherche du forum : http://www.dotclear.net/forum/search.php ?

Hors ligne

#3 2013-12-03 16:25:00

janville
Membre
Inscription : 2013-11-27

Re : Impossible de me connecter

bonjour Kozlika, cela recommence ;p
je ne peux plus me connecter :o si j'efface le login et le mot de passe j'ai un message comme quoi mauvais identifiant ou mot de passe et bien entendu si je rentre le login et l'adresse mail pour récupérer le mot de passe,  cela me dit que c'est inconnu dans la base de données : (

Cela me l'avait la semaine dernière et j'ai pu connecter un demi heure plus tard mais là rien... J'espère que l'on  a pas été hacké :

Dernière modification par janville (2013-12-03 17:28:31)

Hors ligne

#4 2013-12-04 08:22:26

janville
Membre
Inscription : 2013-11-27

Re : Impossible de me connecter

au secours; à l'aide, je ne peux plus me connecter sur le blog... S.O.S.

Hors ligne

#5 2013-12-04 09:30:55

kwon
Membre
Lieu : Bordeaux
Inscription : 2006-08-05
Site Web

Re : Impossible de me connecter

J'avais le problème récurrent sur une version 2.1.5 jusqu'à ne plus y avoir accès. Ça m'a décidé à faire ma migration vers la 2.6 et depuis plus de problème.

Hors ligne

#6 2013-12-04 09:54:34

janville
Membre
Inscription : 2013-11-27

Re : Impossible de me connecter

merci pour votre réponse  mais je suis    pas très au courant pour la migration ce blog tourne sur une version qui date de 2008...
pour cette mise à jour elle se fait automatiquement ? Ai-je besoin des identifiants ovh ?

Merci

Dernière modification par janville (2013-12-04 10:29:03)

Hors ligne

#7 2013-12-04 15:15:55

Tomek
Moderator
Inscription : 2006-04-12
Site Web

Re : Impossible de me connecter

C'est donc une 2.1.x ? Dans ce cas, il faut faire une mise à jour, mais tout sauvegarder auparavant. Tout est indiqué ici : http://fr.dotclear.org/documentation/2.0/admin/upgrade

Si des notions vous échappent, n'hésitez pas à consulter l'ABC : http://abc.dotaddict.org/archive et/ou à venir demander de l'aide ici.

Hors ligne

#8 2013-12-04 16:52:30

janville
Membre
Inscription : 2013-11-27

Re : Impossible de me connecter

merci, le souci plus les identifiants ovh pour le server ftp. J'ai donc téléphoné, l faut envoyé courrier à ovh. je vais le faire fin de semaine, en espérant que cela arrivera vite ensuite et je reviens vers vous...
C'est quand même dommage, tout marchait si bien depuis 2008

Hors ligne

#9 2013-12-04 17:15:17

Tomek
Moderator
Inscription : 2006-04-12
Site Web

Re : Impossible de me connecter

Vous n'avez pas de compte chez ovh ? Un nic-handle permettant de se connecter ?

Hors ligne

#10 2013-12-06 13:01:00

janville
Membre
Inscription : 2013-11-27

Re : Impossible de me connecter

Si mais l'adresse mail a été détruite ( celle qu a ouvert le compte) donc faut que je leur envois le documents qui prouvent pour le mot de passe...  Perte de temps..
Je viens à nouveau d'essayé de me connecter mais cela ne marche toujours pas ...

Dernière modification par janville (2013-12-06 13:01:28)

Hors ligne

#11 2013-12-10 13:10:35

janville
Membre
Inscription : 2013-11-27

Re : Impossible de me connecter

J'ai pu me connecter à l'instant sans mise à jour :p

Hors ligne

#12 2013-12-15 08:41:44

jelaipa
Membre
Inscription : 2013-12-15

Re : Impossible de me connecter

Comment se fait-il que depuis 3 semaines je ne peux accéder à mon site (mon tableau de bord) que très tard le soir.
Dans la journée soit on refuse mon mot de passe (et je suis certaine d'avoir le bon), soit on me répond que je n'existe pas (mon pseudo est "jelaipa").
Je ne peux aller sur mon blog que via un site de recherche comme "google" qui garde mémoire de "jelaipa"; mais ne peux plus écrire de billet à moins de décider de le faire la nuit.

Hors ligne

Vous n'êtes pas identifié(e).

Pied de page des forums

Sites map